Kompatibla mobiltelefoner och operativsystem

Kompatibla mobiltelefoner och operativsystem

För att kunna ladda ner och installera Accessy gäller följande systemkrav:

iPhone

För iPhone krävs iOS 12.0 eller senare.

Android

Accessy kör på alla Android-mobiler med Android 7.0 eller senare.

    • Related Articles

    • Kan jag byta mellan två mobiltelefoner?

      Ja, så länge du har lyckats aktivera och logga in på Accessy-appen på respektive mobiltelefon. Har du bara gjort det, så kan du byta fram och tillbaka mellan två olika mobiltelefoner. SIM-kortet behöver inte vara i den enhet du för tillfället vill ...
    • Varför tas alla accesser och medlemskap bort vid nollställning? Telefonnumret är ju mitt?

      Skulle du säga upp ditt telefonabonnemang kommer ditt gamla telefonnummer bli tillgängligt för ett nytt abonnemang efter ett tag. Det skulle innebära att någon framtida användare av ditt telefonnummer även skulle kunna få tillgång till dina ...
    • Måste jag verkligen använda skanning, t.ex. vid garage och liknande..?

      Man måste inte använda skanning. Tycker man det är enklare kan man istället öppna appen för att komma åt knappar att öppna dörrar och portar med istället för att skanna. Vill du, kan du även lägga till en dörr eller port som favorit så att den alltid ...
    • API och teknisk dokumentation

      Attached you'll find the OpenAPI specification. For further reading, please visit our full API-reference documentation here. Organization administrators can create API-keys through the regular Accessy-dashboard. If you feel like you're missing ...
    • Kan jag skicka felmeddelande direkt via appen?

      Ja, om du tar en skärmdump från mobilen får du frågan om du vill skicka skärmdumpen via e-post till oss. Förutom skärmdump får vi även en logg på vad appen har försökt göra samt information om din mobil (märke, modell samt operativsystem). Man kan ...